Всеосвіта

Головне меню порталу

Головне меню порталу

Тест:

Функції в Excel

02.12.2021
0 0
8 Клас, 9 Клас, 10 Клас, Дорослі

14

206

56

0

20
Вміст тесту:
Тест містить питання скопійовані з: 8 клас Функції в Excel.

Запитання №1:

З кількома правильними відповідями

Балів: 8%

Із перелічених вкажіть логічну функцію

Запитання №2:

З однією правильною відповіддю

Балів: 8%

Що є першим аргументом логічної функції IF?

Запитання №3:

З однією правильною відповіддю

Балів: 8%

Вкажіть позначення логічної функції яка відповідає назві: "I".

Запитання №4:

З однією правильною відповіддю

Балів: 8%

Яку функцію вибрати, щоб порахувати кількість дубів в парку, що вищі за 4м?

Запитання №5:

З однією правильною відповіддю

Балів: 8%

Чому буде дорівнювати значення в якійсь клітинці, якщо в ній записано формулу, та маємо таку табличку:

=ЕСЛИ(A2>50;5;"")

0200fach-69f2-254x265.jpg

Запитання №6:

З однією правильною відповіддю

Балів: 8%

Чому буде дорівнювати значення в якійсь клітинці, якщо в ній записано формулу, та маємо таку табличку:

=ЕСЛИ(A3>75;5;3)

0200fach-69f2-254x265.jpg

Запитання №7:

З однією правильною відповіддю

Балів: 8%

Чому буде дорівнювати значення в якійсь клітинці, якщо в ній записано формулу, та маємо таку табличку:

=ЕСЛИ(A2="Ручка";"Так";"")

0200facm-39d7.jpg

Запитання №8:

З однією правильною відповіддю

Балів: 8%

Яку з вбудованих функцій потрібно використати для визначення висоти найбільшої гори?

Запитання №9:

З однією правильною відповіддю

Балів: 4%

Яку з вбудованих функцій потрібно використати для визначення загальної кількості товару на складі?

Запитання №10:

З однією правильною відповіддю

Балів: 4%

Яку з вбудованих функцій потрібно використати для визначення найменшої глибини озера?

Запитання №11:

З однією правильною відповіддю

Балів: 8%

Яку з вбудованих функцій потрібно використати для визначення середньої температури за місяць?

Запитання №12:

З полем для вводу відповіді

Балів: 4%

Запишіть результат обчислення за формулою.

=СУММ(2;5;8)

Запитання №13:

З полем для вводу відповіді

Балів: 8%

За фрагментом таблиці обчисліть значення в клітинці С4

0200ewes-1779.png

Запитання №14:

З полем для вводу відповіді

Балів: 4%

За фрагментом таблиці обчисліть значення в клітинці С4

0200ewfu-6928.png

Рефлексія від 89 учнів

Сподобався:

60 29

Зрозумілий:

57 32

Потрібні роз'яснення:

72 17
Рекомендуємо

Формули та функції Excel

Формули та функції Excel

53

Аватар профіля Киричек Ольга Володимирівна
Інформатика
9—11 клас

20 грн

9 клас - Логічні функції Excel

9 клас - Логічні функції Excel

94

Аватар профіля Десятерик Ольга Леонідівна
Інформатика
9 клас

20 грн

Призначення і використання математичних та статистичних функцій Excel

Призначення і використання математичних та статистичних функцій Excel

120

Аватар профіля Токар Юлія Валеріївна
Інформатика
9 клас

33 грн

31 грн

НТ3_Математичні, статистичні та логічні функції в Microsoft Excel.

НТ3_Математичні, статистичні та логічні функції в Microsoft Excel.

32

Аватар профіля Яценко Ірина Григорівна
Інформатика
7 клас та 9 клас

25 грн

Excel. Редагування та форматування в таблиці. Формули та функції

Excel. Редагування та форматування в таблиці. Формули та функції

443

Аватар профіля Смірнова Олена Юріївна
Інформатика
7 клас та 10—11 клас

50 грн

Схожі тести

Підсумковий тест "Веб-технології"

Підсумковий тест "Веб-технології"

2100

Аватар профіля Краснянська Тетяна Володимирівна
Інформатика
10—11 клас

Архітектура комп'ютера

Архітектура комп'ютера

1175

Аватар профіля Лавро Світлана Володимирівна
Інформатика
8 клас

Алгоритми з розгалуженням

Алгоритми з розгалуженням

525

Аватар профіля Іванська Тетяна Сергіївна
Інформатика
7 клас

Інформаційні технології

Інформаційні технології

188

Аватар профіля Краснянська Тетяна Володимирівна
Інформатика
9 клас

Інформаційні системи

Інформаційні системи

161

Аватар профіля Краснянська Тетяна Володимирівна
Інформатика
9 клас